summaryrefslogtreecommitdiffstats
path: root/LogReceiver/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'LogReceiver/CMakeLists.txt')
-rw-r--r--LogReceiver/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/LogReceiver/CMakeLists.txt b/LogReceiver/CMakeLists.txt
index 137321a..120ec24 100644
--- a/LogReceiver/CMakeLists.txt
+++ b/LogReceiver/CMakeLists.txt
@@ -25,7 +25,7 @@ include_directories(${CMAKE_CURRENT_BINARY_DIR}
/usr/include/
../customdhcpcd/src/
./build
- ${QT_INCLUDE_DIR}
+ ${QT_INCLUDES}
)
include(${QT_USE_FILE})